Volvo XC90 (15-), S/V90 (16-) relaterade ämnen. OBS! vid motorproblem försök att ange vad du har för motor i bilen...

Moderator: Moderatorer

Användarvisningsbild
av mikkiz
#1432662
Hade problem men sen ett par dagar tillbax fungerar det igen. Upplevde även att parkeringsvärmaren gick igång snabbare än tidigare genom appen.. ;-)
av crossmatte
#1433048
Jag har fått några följdfrågor som jag svarade på idag. Får se vad det leder till.
Än så länge kvarstår problemen iaf.
Användarvisningsbild
av Henry_Fågeljazz
#1433065
Hade problem men efter tvångsstopp av appen och därefter omstart av telefon så fungerar det som vanligt.
När det gäller kyla och krånglande lås så har grannen samma problem men han kör Audi, en nästan ny vagn. :-)

Henry
av judas
#1433090
Sedan ett tag tillbaka har inte widgeten för iPhone fungerat alls. Det är något med inloggningen som inte fungerar på rätt sätt.
Widgeten säger att jag inte är inloggad - det hjälper inte att logga in, problemet kvartsår ändå.

Är det någon annan som använder widgeten?
av Carlzone
#1433146
Har flertalet gånger fått "bilen används" och även problem att starta värmare mm. Har Android och appen uppdaterades 12/2 (v4.10?). Oklart om det bara är appen eller om det är något annat som spökar här.
av martin991
#1433307
judas skrev: mån 01 mar 2021, 22:55 Sedan ett tag tillbaka har inte widgeten för iPhone fungerat alls. Det är något med inloggningen som inte fungerar på rätt sätt.
Widgeten säger att jag inte är inloggad - det hjälper inte att logga in, problemet kvartsår ändå.

Är det någon annan som använder widgeten?
Tjena!
Just lagt ca 30 minuter på Google om detta problem. Testat att ta bort widget, ta bort app och sedan installera om allt.
Löste inte problemet.
Widget fungerar dock utmärkt på min iPad...

Tacksam för svar...
av Arpelalm
#1433315
Appen i iPhone funkar nu men inte i Apple Watch. Den säger hala tiden att jag skall logga in med Volvo ID i appen, vilket jag naturligtvis har gjort. Provat att radera och installera om appen många ggr nu och tom bootat om klockan. Utan resultat.
av BiggBifuel
#1433348
Har också problem, ringde in i helgen, det sa att det hade fungerat till och från hela förra veckan, men felet verkar kvarstå, har inte fungerat på en vecka. Hade bilen på koll idag, inga felkoder så det har något fel centralt hos Volvo On Call :-)
  • 1
  • 2
  • 3
  • 4
  • 5
  • 9
Extern subwoofer

Hej, Är det någon som installerat en ex[…]

BCM byte V60 2014

Läser du inläggen? StefanN skrev fö[…]

Hej! Har en manuell V70 d3 2014 där växe[…]

Laddluftkylaren är sjövattenkyld och kan[…]